| Pages: [1] |
|
|
Author |
Topic: Please help! (Read 46 times) |
|
Jordan07
Posts: 1
|
I get the following error on my site, can someone please advise me of what the issue is and how I can rectify the problem. This is running on a windows server, could this be the cause??
SnippetMaster PRO v2.2.2 : PROGRAM ERROR
SnippetMaster PRO is unable to continue due to the following error:
The licensing.inc.php file is corrupted or missing. Please contact support for assistance.
Kind Regards
Jordan
Newcastle Infotech
|
|
|
|
|
admin
Forum Administrator

Posts: 1776
SnippetMaster Author
|
Hello,
Can you send me an email with your FTP un/pw and I will fix this for you?
It is happening because your web server is not properly configured to "see" the license file.
I have this fixed for the next version, but in the meantime, I will fix it manualy for you.
Let me know. henri @ www.snippetmaster.com
Cheers!
|
|
|
|
|
|
|
Pages: [1]
|
|
|
|