SnippetMaster Support Forums
Return to main website
 
April 19, 2018, 03:01:23 PM
* Show unread posts since last visit.
* Show new replies to your posts.
Welcome, Guest. Please login or register.
Did you miss your activation email?
April 19, 2018, 03:01:23 PM

Login with username, password and session length
Search:  
Advanced search
* Home Help Search Login Register
SnippetMaster Support Forums  |  General  |  General Discussion & Support  |  Topic: Disfunctional workstations « previous next »
Pages: [1] Print
Author Topic: Disfunctional workstations  (Read 2294 times)
sofaking

Posts: 2



[-] Disfunctional workstations
« on: March 12, 2003, 04:29:40 PM »

Ive got 2 work stations that wont run the editor. The script will login, load,and populate the wysiwyg editor. I can preview the page and see the snippet  enabled text  but cannot see it in the editor. Nothing is functional in the editor. I can edit from a different machine though.  
Os w2k with off2kp. I ran a repair on off2kp & matched the IE settings.

This seems to relate to the other office issues posted in the forums.
I have about 30 users running different editors on our website and have access to over 1500 workstations on our network. The 2 WS in question did try and run the install of off2k and i cancelled. Other WS that have tried to run the install and it was cancelled worked fine.

I did a training session for the users in one of our PC labs.
 20 WS all the exact same machines running  imaged /ghosted  hard drives.  Out of the 20 about 4 of them tried to run the install of off2k.
This makes no scense as all the machines were mass imaged.
Report to moderator   Logged

Just a farmer Outstanding in his field.
Pages: [1] Print 
SnippetMaster Support Forums  |  General  |  General Discussion & Support  |  Topic: Disfunctional workstations « previous next »
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2015, Simple Machines Valid XHTML 1.0! Valid CSS!