SnippetMaster Support Forums
Return to main website
 
April 22, 2018, 12:54:00 AM
* Show unread posts since last visit.
* Show new replies to your posts.
Welcome, Guest. Please login or register.
Did you miss your activation email?
April 22, 2018, 12:54:00 AM

Login with username, password and session length
Search:  
Advanced search
* Home Help Search Login Register
SnippetMaster Support Forums  |  General  |  Installation Issues  |  Topic: Issues « previous next »
Pages: [1] Print
Author Topic: Issues  (Read 2729 times)
amanda

Posts: 3


[-] Issues
« on: February 21, 2007, 09:13:09 PM »

Hello. I had to do a manual install due to the autoinstaller not working for me for some reason. Anyhow, now it will not save the folder path that I type in for the upload location in upload group 1. I type in the information I want and add a folder and save, but when I go back to it, the upload folder I entered is no longer listed. Please help.

Amanda
Report to moderator   Logged
admin
Forum Administrator
*
Posts: 3169

SnippetMaster Author


WWW
[-] Re: Issues
« Reply #1 on: February 21, 2007, 10:37:57 PM »

After adding the upload destination to the upload group, you must then click the "Save" button for the upload group when you are finished.

Let me know how that goes...
Report to moderator   Logged
amanda

Posts: 3


[-] Re: Issues
« Reply #2 on: February 22, 2007, 04:42:03 PM »

I did click save.
Report to moderator   Logged
admin
Forum Administrator
*
Posts: 3169

SnippetMaster Author


WWW
[-] Re: Issues
« Reply #3 on: March 02, 2007, 03:20:34 AM »

Is this still not working for you?  Let me know, and I'll take a look.  (Fire off an email to me with detailed instructions how to login to your SnippetMaster installation, etc..)

Henri @ snippetmaster.com

Thanks!
Report to moderator   Logged
amanda

Posts: 3


[-] Re: Issues
« Reply #4 on: March 02, 2007, 04:06:23 PM »

Hi. I reuploaded the files and all works well now. Sorry about that.

Thanks!
Report to moderator   Logged
Pages: [1] Print 
SnippetMaster Support Forums  |  General  |  Installation Issues  |  Topic: Issues « previous next »
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2015, Simple Machines Valid XHTML 1.0! Valid CSS!